summaryrefslogtreecommitdiffstats
path: root/Wrappers/Python/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'Wrappers/Python/setup.py')
-rw-r--r--Wrappers/Python/setup.py1
1 files changed, 0 insertions, 1 deletions
diff --git a/Wrappers/Python/setup.py b/Wrappers/Python/setup.py
index c535a34..951146a 100644
--- a/Wrappers/Python/setup.py
+++ b/Wrappers/Python/setup.py
@@ -61,7 +61,6 @@ setup(
ext_modules = [Extension("ccpi.filters.gpu_regularizers",
sources=[
os.path.join("." , "src", "fista_module_gpu.pyx" ),
- #os.path.join("." , "src", "multiply.pyx" )
],
include_dirs=extra_include_dirs,
library_dirs=extra_library_dirs,