summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 7d04287..e4053ec 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -67,6 +67,7 @@ endmacro()
#}}}
#{{{ Configure
include(ConfigurePaths)
+include(PkgConfigVars)
configure_paths(UCA)
set(UCA_PLUGINDIR "${UCA_LIBDIR}/uca")