summaryrefslogtreecommitdiffstats
path: root/ipecamera/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'ipecamera/CMakeLists.txt')
-rw-r--r--ipecamera/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/ipecamera/CMakeLists.txt b/ipecamera/CMakeLists.txt
index 87699fa..5b536f2 100644
--- a/ipecamera/CMakeLists.txt
+++ b/ipecamera/CMakeLists.txt
@@ -1,5 +1,6 @@
include_directories(
${CMAKE_SOURCE_DIR}
+ ${UFODECODE_INCLUDE_DIRS}
)
set(HEADERS ${HEADERS} ipecamera.h model.h reader.h events.h data.h public.h private.h)