summaryrefslogtreecommitdiffstats
path: root/plugins/pylon/CMakeLists.txt
diff options
context:
space:
mode:
authorMihael Koep <koep@schneide.com>2014-09-11 11:39:11 +0200
committerMihael Koep <koep@schneide.com>2014-10-07 13:08:08 +0200
commit8e98707648406e2c7a6831c2f3366a2c34eba617 (patch)
tree2f2081997780f0c708a2b3d210892e6dd7298388 /plugins/pylon/CMakeLists.txt
parent6f73f9daa1f9d1ac6054dec6e06b93e040a011f2 (diff)
downloaduca-8e98707648406e2c7a6831c2f3366a2c34eba617.tar.gz
uca-8e98707648406e2c7a6831c2f3366a2c34eba617.tar.bz2
uca-8e98707648406e2c7a6831c2f3366a2c34eba617.tar.xz
uca-8e98707648406e2c7a6831c2f3366a2c34eba617.zip
Improve robustness of roi setting for pylon plugin
Diffstat (limited to 'plugins/pylon/CMakeLists.txt')
-rw-r--r--plugins/pylon/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/plugins/pylon/CMakeLists.txt b/plugins/pylon/CMakeLists.txt
index 02f65c9..7ae3288 100644
--- a/plugins/pylon/CMakeLists.txt
+++ b/plugins/pylon/CMakeLists.txt
@@ -1,6 +1,6 @@
cmake_minimum_required(VERSION 2.6)
project(ucapylon C)
-set(VERSION "1.2.0")
+set(VERSION "1.2.1")
find_package(Pylon)