summaryrefslogtreecommitdiffstats
path: root/plugins/ufo/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'plugins/ufo/CMakeLists.txt')
-rw-r--r--plugins/ufo/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/plugins/ufo/CMakeLists.txt b/plugins/ufo/CMakeLists.txt
index 0adb0ad..c5189b2 100644
--- a/plugins/ufo/CMakeLists.txt
+++ b/plugins/ufo/CMakeLists.txt
@@ -6,7 +6,7 @@ find_package(IPE)
if (IPE_FOUND)
set(UCA_CAMERA_NAME "ufo")
set(PLUGIN_VERSION "1.0.1")
- set(PLUGIN_REVISION "0")
+ set(PLUGIN_REVISION "1")
set(PLUGIN_REQUIRES "libuca >= 1.2.0")
configure_file(${CMAKE_CURRENT_SOURCE_DIR}/../package-plugin.sh.in